Solicitudes y Formularios

En el archivo Versión de Formularios se relacionan los cambios introducidos así como la numeración de las últimas versiones subidas a la página web.

Los formularios funcionan correctamente en los siguientes programas:
    - Adobe Acrobat 9 Pro, y versiones posteriores.
    - Adobe Reader X, y versiones posteriores.
    - Internet Explorer 8.
    - Mozilla Firefox 18.0.1.


Se recomienda utilizar dichos programas. No se aconseja utilizar Google Chrome.

Se ha detectado un fallo en el programa Adobe Acrobat Pro a partir de la versión X, reconocido por Adobe. Al abrir los formularios pdf que contienen campos calculados en cualquier navegador web, no se tienen en cuenta los decimales en las operaciones. Aún cuando se ha cambiado la forma en la que se importan los datos y se calculan los campos para evitarlo, podría reproducirse este error. En el caso de que detectara este problema, por favor póngase en contacto con el Servicio de Asuntos Económicos.